Taller Primera

PRESENTACION..!

Espacio para que los nuevos usuarios se presenten y se den las bienvenidas a los foros
Usuario Toyota
Mensajes: 1
Registrado: 21 Nov 2011 12:04
Vehículo - Marca: Toyota
Vehículo - Modelo: PRADO
Vehículo - Año: 2002

PRESENTACION..!

Notapor CATOLI » 21 Nov 2011 12:14

HOLA, AMIGOS DEL FORO. MI NOMBRE ES RUBEN Y VIVO EN VENEZUELA. DESDE HACE BASTANTE TIEMPO HE SIDO AFISIONADO A LOS VEHICULOS TOYOTA. ACTUALMENTE TENGO UNA CAMIONETA PRADO 2002.
EL FORO TIENE TEMAS MUY INTERESANTES Y CREO QUE PUEDEN AYUDARME CON UNA FALLA QUE SE ESTA PRESENTANDO DESDE HACE UNAS SEMANAS.
EL MOTOR FALLA AL ACELERAR. LUEGO SE ESTABILIZA PERO CON FALLAS PERIODICAS, SOBRE TODO AL ACELERAR. EN MINIMO SIN APLICAR VELOCIDAD NO FALLA. LA FALLA COMIENZA CUANDO APLICAS LA VELOCIDAD.
HE REVISADO BUJIAS, INYECTORES, BOBINAS, CAMBIO DE FILTRO DE GASOLINA, ETC...Y NO HE PODIDO DAR CON LA FALLA.


Apasionado Toyota
Avatar de Usuario
Mensajes: 1062
Registrado: 30 Oct 2010 01:41
Ubicación: al volante de mi toyota
País: Argentina
Provincia/Estado: Buenos Aires
Ciudad: Adrogue GBA SUR
Vehículo - Marca: Toyota
Vehículo - Modelo: XLI
Vehículo - Año: 2010

Re: PRESENTACION..!

Notapor roberto sucom » 22 Nov 2011 01:25

Hola Catoli bienvenido, y si la falla e de motor hay que hacer un escaneo con la compu y alli salta lo que le pasa a reparar. :banana :ok :D
Imagen

Volver a Presentaciones y Bienvenidas

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado